Bluetooth ELM327 OBD II

Тема в разделе "Стайлинг, Тюнинг, Доп. оборудование, Защита", создана пользователем freemate, 13 авг 2013.

  1. Хмурый

    Хмурый Уважаемый

    его не надо подключать никак, только воткнуть в гнездо.
     
  2. sartam

    sartam Новичок

    Для начала повторить русский язык. Нет, ну правда, глаз режет.
    По теме. Если есть разъём ОБД , то проблем ваще нет. Втыкаешь и работаешь. Тут поднимался вопрос по поводу отсутствия соединения тела а адаптером. Сначала адаптер нужно соединить с телом в настройках блютус телефона (на моём пароль был 1234). Затем в настройках Torqe выбрать адаптер.
    Купил я такой на Али, но по моему, бесполезная вещь. Единственное что можно посмотреть (чего нет в Поло седан) так это температуру ОЖ. А оно нам надо?? Ну ошибки сбросить, но это, по моему мнению лучше в сервис центре делать.
     
  3. denos

    denos Новичок

    Тоже заказал себе такой приборчик. Как придет, потестирую могу сюда выложить фото и свои впечатления.
     
  4. sho-di

    sho-di Участник форума

    пару- тройку дней назад тоже приехал такой адаптер.
    Вещица, честно сказать, бесполезная, но интересная.
    Соединился с головой, у меня на андройде, и с телефоном очень быстро, сначала надо в настойках найти, а потом уже в софте.
    Посмотрел ошибки, таких тьфу- тьфу- тьфу , не найдено.
    Софт был в комплекте , поставил Torque pro.
    Если кому надо в С-Пб посмотреть что да как- пишите, можно встретиться и глянуть.
     
  5. rustrex

    rustrex Новичок

    с carista функционал эльмки чуть расширился, активировал пару плюшек скрытых (закодировал ВСМ). Правда нужна нормальная версия 1.5. Теперь надобность в васе отпала пока что.
     
  6. Хмурый

    Хмурый Уважаемый

    Платная?
     
  7. Alex_J

    Alex_J Младший механик

    Думаю, имеется ввиду версия адаптера, а не софта. У меня тоже стоит адаптер с али, но написано 2.1 (конечно его там нет, т.к. стоит он дорого), а там и нормального 1.5 нет, так как кариста не фурычит.
     
  8. Хмурый

    Хмурый Уважаемый

    ясно
     
  9. rustrex

    rustrex Новичок

    Совршенно верно, версия адаптера 1.5. А каристу юзал v2.5.1 с одного известного сайта, v.3.0 к сожалению пока не поддалась еврейским шаманам...
     
  10. D e n n i s

    D e n n i s Новичок

    Добрый день! Подскажите эта штука на ноуте будет работать с Виндовсом.?
     
  11. Хмурый

    Хмурый Уважаемый

    Какая штука то? Тут уже о стольких поговорили...
     
  12. D e n n i s

    D e n n i s Новичок

  13. Neyas

    Neyas Уважаемый

    Все работать должны, только продавцы не айс, отзывов ноль.
     
  14. Хмурый

    Хмурый Уважаемый

    Немного в другую тему перейди, вот-
    http://www.polosedan-club.com/threads/vag-com-ВАГ-КОМ-Прописывание-комфортных-функций.1751/
    там с стр.3 или 4 выбирают/покупаю..