(РЕШЕНО) Оторвал провода габаритов

Тема в разделе "Поиск и решение проблем связанных с электрикой", создана пользователем apn05, 6 апр 2013.

  1. TopicStarter Overlay
    apn05

    apn05 Новичок

    День добрый!
    проблема такая: снимал фары и так получилось, что оборвал провода от разъема контактов габаритов обеих фар.
    на штекере метки 1 и 2, провода коричневый и двухцветный и такое впечатление, что провода просто вставляются в разъем и всё, но как не пытался вставить, гореть они не хотят.
    может кто что подскажет?
     
  2. ВИТАЛИК85

    ВИТАЛИК85 Опытный

    посмотри предохранитель,может перегорел когда провода оторвал
     
  3. TopicStarter Overlay
    apn05

    apn05 Новичок

    нет, предохранитель в порядке, задние горят, а они на одном предохранителе.
     
  4. freemate

    freemate Опытный

    Привет Антон. Такая же байда была, когда лымпы габаритов менял на светодиоды, тока на одной фаре оторвал. Сколько ни тыкал не горели, да еще неудобняк - провода впритык, немцы - жиды, проводов им жалко...
    Пришлось разобрать разъем (папа, верхняя часть), кое-как вставил... 4 месяца езжу - горят. Вообще не плохо бы узнать, как крепятся провода в таком разъеме, вдруг отлетит.
     
  5. Archi48

    Archi48 Уважаемый

    cначала выковырни из штекера резинки шилом,одень их на провода,вставь провода,а уж потом резинки назад запрессуешь.Я тоже на одной фаре отрывал,делал описанным способом-всё работает
     
  6. freemate

    freemate Опытный

    Да, да что-то подобное и я изобразил, только получилось со второго раза, надо что бы оба провода были вровень.
     
  7. TopicStarter Overlay
    apn05

    apn05 Новичок

    Спасибо, попробую разобрать!
    остался вопрос какой провод в какую метку (1 и 2 на штекере, коричневый и двухцветный провода)?
     
  8. freemate

    freemate Опытный

    Блин, вот этого не помню. Я смотрел по второй фаре, а ты то обе порвал. По идее должно быть по фиг, это ж лампочки, хотя ...
     
  9. TopicStarter Overlay
    apn05

    apn05 Новичок

    спасибо большое, выковырял резинки, вставил провода - проблема решена!