Проблемы зимнего запуска

Тема в разделе "Общие вопросы эксплуатации", создана пользователем Aleks, 3 дек 2010.

  1. NightStranger

    NightStranger Участник форума

    Это аккумулятор, скорее всего. У меня на четвертом году жизни тоже стал сдавать... Если не поможет чистка контактов, то аккум на замену.
     
  2. opelevod

    opelevod Уважаемый

    столько было разговоров,решений и замен деталек в те зимы.. охото-же Вам опять менять-покупать. с машиной всё в порядке на 99%,отключите внешние охранные сигналки секретки,мультики и т.д и попробуйте.
    г-н.PROFAN стал ПРОФИ в этом вопросе прислушайтесь
     
  3. NightStranger

    NightStranger Участник форума

    Конечно, с машиной все в порядке на 99%, а тот один процент попадает на тот момент, когда она очень нужна, но не заводится) Вы можете пояснить, при чем тут сигнализация, если машина заводится при определенных манипуляциях или в тепле?
     
  4. opelevod

    opelevod Уважаемый

    да ясно,что машина всегда нужна и на неё надеешься! и объяснить можно,только не охота копировать десяток страниц,где в конце написано: "криворукие установщики сигналок у О\Д и не только,не учли нагрузку... не ввели в кан-шину...и тд.итп" -падлы! и теперь без этой хрени я прекрасно езжу и так с десяток человек
     
  5. NightStranger

    NightStranger Участник форума

    Жаль, но если нужно копировать десяток страниц, то там нет ответа на вопрос)
    Нагрузка, CAN-шина... Я 12 лет занимаюсь силовой электротехникой, там подобных глюков не бывает, либо работает, либо нет. 16 лет успешно ремонтирую компьютеры, ноутбуки и прочую цифровую нечисть, там очень разные глюки бывают. Поэтому в вину сигнализации слепо я поверить не могу, да и не Старлайн у меня, к слову..
     
    opelevod нравится это.
  6. opelevod

    opelevod Уважаемый

    разберётесь отпишитесь,думаю Всем будет интересно.
     
  7. NightStranger

    NightStranger Участник форума

    Согласен. С радостью бы продолжил эксперименты и поиск косяка, но морозов второй год нет... А вообще обидно за отношение дилеров VW, им похоже на марку плевать. Сорри за оффтоп.
     
  8. opelevod

    opelevod Уважаемый

    знакомый у меня на КIA работает в салоне,конечно плевать. дилер зарабатывает не на продаже авто,а на продаже допов,ковриков,сигнализации и прочей фигни якобы от wv. на обращениях в сервис для Т\О и ремонта им все-ровно киа ланос или инфинити втюхивать,главное,чтоб лох побольше мулек набрал.
     
  9. elektric75

    elektric75 Пользователь

    Давайте не будем про то, сколько и чем занимается... Это не доказательства Вашего профессионализма в тех или иных вопросах. (К слову, я занимаюсь подобным ещё больше). Но суть не в этом...
    Всякие борт. компы и сигналки, тем более поставленные и произведённые не понятно кем и где, являются электроникой, которая на 90% подвержена сбоям и глюкам. И чем сложнее, тем выше процент.
     
  10. doxtur1968

    doxtur1968 Младший механик

    -28 завелся .и всегда заводился и при большем -.до этого-это 2 зима.затем прогревал 2 раза но не ездил.последний раз прогрел в 18.в 4 утра не завелась при-30.счас-20 рез.тот же-не завод.
     
  11. doxtur1968

    doxtur1968 Младший механик

    машина 2013.куплена в январе 2014
     
  12. doxtur1968

    doxtur1968 Младший механик

    подскажите что м.б.сигналки нет.только штатная.стартер крутит.пытается чихнуть.и все.нет завода.
     
  13. viktor2085

    viktor2085 Опытный

    Виноват последний прогрев, лечи тем же в теплый гараж тащи.
     
  14. doxtur1968

    doxtur1968 Младший механик

    а в чем фишка
     
  15. viktor2085

    viktor2085 Опытный

    Писали раньше здесь и у товарища было, правда при авто прогреве мерзнет система выпуска при определенных условиях. Может и попал.
     
  16. doxtur1968

    doxtur1968 Младший механик

    кроме теплого гаража.что еще?
     
  17. viktor2085

    viktor2085 Опытный

    Здесь надо как то определится, если действительно выхлопная система промерзла конденсатом то только отогревать иначе не заведешь, но ведь может и другая проблема быть например перелил. По первой причине внешне наверное трудно определить надо все таки прогреть как то. Вторая если перелил должен был почувствовать при заводке, то продувай, здесь пишут ,что на поло нет этого режима, но вроде это не так при полном газе и не высоких оборотах форсунки должны быть закрыты, не лень выверни свечи ну во общем как то так.
     
  18. doxtur1968

    doxtur1968 Младший механик

    свечи залиты
     
  19. doxtur1968

    doxtur1968 Младший механик

    в 2 х цилиндрах бензин
     
  20. NightStranger

    NightStranger Участник форума

    В принципе, согласен с Вами. Сорри за эмоциональность.
    Если будет время, попробую копнуть в сторону сигнализации, но в моем случае, проблема, судя по всему, не в ней...