Проблема с переключением передач.

Тема в разделе "Сцепление и коробка передач", создана пользователем Константин18, 26 май 2019.

  1. TopicStarter Overlay
    Константин18

    Константин18 Новичок

    Добрый вечер.
    Возникла проблема с включением 1, 3, 5 и задней скорости.
    Менял стартер. Чтобы было удобней подобраться снял аккум, площадку под аккум и привод переключения передач. После сборки появилась проблема с включением 1, 3,5 и задней скорости. Рычаг стал туго ходить что туда, что обратно при включении передач. Но передачи включаются.
    Причем 2 и 4 передача включается без проблем!
    Подскажите, кто, что знает по этой проблеме! В чем может быть причина и как исправить?
    Машина Поло седан 2014г.в.
     
  2. Владимир14

    Владимир14 Опытный

    Вот и проблема.
     
  3. 1_gen

    1_gen Уважаемый

    Было такое, у кого-то, тоже ремонтировал сам:(
     
    Владимир14 нравится это.
  4. TopicStarter Overlay
    Константин18

    Константин18 Новичок

    Что сделать надо чтоб работало нормально, подскажите?
     
  5. bobz

    bobz Уважаемый

    Привет! Вы сбили настройки. Методика регулировки- во вложенном файле.
     

    Вложения:

  6. TopicStarter Overlay
    Константин18

    Константин18 Новичок

    Спасибо! Буду пробовать настроить!
     
  7. TopicStarter Overlay
    Константин18

    Константин18 Новичок

    После регулировки стало лучше, но несовсем. Передачи все равно туго включаются. Чуть чуть лучше чем было до регулировки. Может надо провести регулировку еще несколько раз, чтоб встало все на свое место??? Или еще может быть какая нибуть проблема?
     
  8. Alex_togliatti

    Alex_togliatti Уважаемый

    Проблема в том, что машину обслуживает некомпетентный работник.
     
    Последнее редактирование: 29 май 2019
  9. 1_gen

    1_gen Уважаемый

    Некомпетентный
    пишется слитно
     
  10. Alex_togliatti

    Alex_togliatti Уважаемый

    спасибо, исправил
     
    1_gen нравится это.
  11. TopicStarter Overlay
    Константин18

    Константин18 Новичок

    Я так понимаю по тех части подсказать не можете!
     
  12. bobz

    bobz Уважаемый

    У Вас не вышло и по Эльза. Отдайте машину компетентным специалистам...
     
  13. 1_gen

    1_gen Уважаемый



    А рация всё так же на бронепоезде.....
     
  14. TopicStarter Overlay
    Константин18

    Константин18 Новичок

    Проблема решена. Закусило резиновый пыльник. Он и не давал свободный ход рычага.
     
    1_gen нравится это.
  15. TopicStarter Overlay
    Константин18

    Константин18 Новичок

    Спасибо за советы!
     
  16. 1_gen

    1_gen Уважаемый

    Кем закусило?:)
    Дело было не в бобине?:)
     
  17. TopicStarter Overlay
    Константин18

    Константин18 Новичок

    Под пыльником металический стержень, который входит во втулку, вот между стержнем и втулкой зажало пыльник. Поэтому рычаг двигался с трудом. А зажало, когда снимал привод переключения передач и отводил его в сторону.