Многофункциональный дисплей

Тема в разделе "Электрооборудование", создана пользователем galogen, 25 июн 2010.

  1. forty08

    forty08 Участник форума

    Это всё понятно. С наступлением тепла и по мере увеличения пробега (обкатки) расход стал снижаться. Но он стал снижаться плавно. Цифры на бортовом компе менялись постепенно. А вот сегодня компьютер за небольшой пробег уменьшил средний расход сразу на 2 л. Чудес не бывает, вот я и думаю - глюк компьютера или х.з. ?
     
  2. forty08

    forty08 Участник форума

    При прогреве машина стоит, и расход выводится на дисплей в литрах в час л/ч. Обычно 1,4 л/ч, затем 1,1. По мере прогрева снижается по-моему до 0,7
     
  3. Китаец

    Китаец Главный редактор форума Команда форума

    Это скорее всего потому что Вы ехали равномерно и с постоянной скоростью эти 10км, после которых расход стел равным 7,1;)

    Да, всё верно
    Но и в добавок, если "прогреваться" минут 20, потом проехать 300м (БК после 300 метров обновляет расход), то расход будет максимальный, точнее БК покажет расход максимальный какой сможет, равный 59,9л/100км
     
    forty08 нравится это.
  4. forty08

    forty08 Участник форума

    Вряд ли. До этого тоже ездил равномерно и с постоянной скоростью, но таких резких скачков показаний (почти 25%) не было. Думаю это глюк компьютера.
     
  5. Peshehod

    Peshehod Уважаемый Команда форума

    Вы глубоко ошибаетесь. Это не глюк, а такой принцип работы нашего маршрутного компьютера. Если хотите быть в курсе всего происходящего-купите Мультитроникс-там есть все, но я думаю это лишняя трата денег.
     
    Китаец и forty08 нравится это.
  6. forty08

    forty08 Участник форума

    Буду надеяться, что это так. Спасибо всем, кто отозвался. Удачи.

    P.S. Сбросил показания. Посмотрю что получится.
     
  7. forty08

    forty08 Участник форума

    Сбросил. Расход с климатом по городу 8,2-8,4
    Средняя скорость 18 км/ч
     
    Китаец нравится это.
  8. псих

    псих Новичок

    Народ помогите, пропала подсветка дисплея бортового компьютера. Все остальное работает. Где и в чем искать проблему?
     
  9. Tim_111

    Tim_111 Уважаемый

    Ищи по аналогичным темам, было на форуме описание подстветки комбинации приборов. Светодиоды там, были даж фотки платы вскрытой комбинашки. Подсветка дисплея запитана отдельно от подсветки спидометра и тахометра.
     
  10. псих

    псих Новичок

    Видел фотки в разобранном виде, там 4 диода. Не могли они разом все перегореть, перед тем как пропала подсветка заряжал аккумулятор не снимая клем. Схему предохранителей смотрел и не нашёл отдельного предохранителя на дисплей приборки.
     
  11. Tim_111

    Tim_111 Уважаемый

    Разом не могли, но они отдельно запитаны, т.к. дисплей включается отдельно от остальной приборки. Вот в этой цепи и рыть.
     
  12. псих

    псих Новичок

    А на него где нибудь может стоять предохранитель?
     
  13. Tim_111

    Tim_111 Уважаемый

    Вряд ли
     
  14. ПолупассаТ

    ПолупассаТ Старший механик

    АКБ.JPG
    Наверно забыл вытащить ключ из замка зажигания
     
  15. псих

    псих Новичок

    Нет. Ключ не оставлял. 3 раза уже так заряжал все норм было.
     
  16. Tim_111

    Tim_111 Уважаемый

    А водительскую дверь во время зарядки открывал?
     
  17. псих

    псих Новичок

    А
    Вот этого не помню. Я уже вылечил эту фигню снятием клеммы на 15 минут.