Генератор 140 Ампер

Тема в разделе "Электрооборудование", создана пользователем Shaman, 26 сен 2010.

  1. pivchik

    pivchik Эксперт

    Да вроде нету ни каких звуков(((
     
  2. pivchik

    pivchik Эксперт

    Зимой как бы он вообще редко срабатывает и акамуль успевает заряжаться нету этой надписи ,что он разряжен
     
  3. ШЕВ

    ШЕВ Уважаемый

    это чё.?
     
  4. Manganium

    Manganium Новичок

    Здравствуйте! По одной проблеме (не связанной с генератором, а касалась отсутствия передних и задних габаритов на левом борту) обратился в СТО. При диагностике спец мне сказал, что у меня генератор на холостом ходу не заряжает аккумулятор. Подскажите, при каких условиях (напряжение, нагрузка, обороты двигателя, обороты генератора и др.) генератор начинает заряжать аккумулятор.
    Аккумулятор стартер крутит, запускает авто нормально.
     
    Последнее редактирование: 27 сен 2016
  5. Al88

    Al88 Старший механик

    Такое было на первых жигулях. Сейчас все не так. Убедится можно в этом, если на работающем на хх авто замерить напряжение на клеммах аккумулятора. Около 14 вольт будет. Это означает что заряжает. Если бы не заряжал, то свет бы притухал ощутимо на холостых. Гнать в шею такого спеца.
     
  6. DRON 1975

    DRON 1975 Старший механик

    Габариты то починили ?
     
  7. POLOLEG

    POLOLEG Уважаемый

    И если да, то в чём причина?
     
  8. DRON 1975

    DRON 1975 Старший механик

    А что , тоже проблемы с ними ?
     
  9. POLOLEG

    POLOLEG Уважаемый

    Да не, интересно что у чела всё таки было. Переживаем всем форумом;D
     
    DRON 1975 нравится это.
  10. Manganium

    Manganium Новичок

    Нет, габариты по-прежнему не работают.
     
  11. POLOLEG

    POLOLEG Уважаемый

    Значит в габаритах он не разобрался, а про генератор всё знает. Обалденные мастера. Бегите от туда и больше к этому фламастеру не подходите с ремонтом.
     
  12. DRON 1975

    DRON 1975 Старший механик