при повороте ключа щелчок

Тема в разделе "Вопросы возникшие при эксплуатации автомобиля", создана пользователем kaktys, 16 ноя 2014.

  1. TopicStarter Overlay
    kaktys

    kaktys Новичок

    Всем привет, такой вопрос, поло седан 11 год, вчера откатал все хорошо припарковался все гуд, тачку заглушил сигой закрыл, и ушел домой,
    Сегодня с утра сел не заводится, при повороте ключа происходит щелчок, и все, не запуска не стартера ни крутицо ни звука, просто один щелчок и все .
    акум в порядке, на улице не так холлодно, проверил все предохранители, тоже все хорошо, все живые. хотя проверял только маленькие. и которые в солоне , и которые под капотом проверил.

    кто сталкивался или может подсказать что и где искать?
    заранее благодарю.
     
  2. А_л_е_к_с_е_й

    А_л_е_к_с_е_й Младший механик

    Аккумулятор как проверили? Причины видится только две. Либо сел аккумулятор, либо стартер неисправен....
     
    armen2012, ШЕВ, denis-kuternega и ещё 1-му нравится это.
  3. reyder

    reyder Эксперт


    Я придерживаюсь версии; либо сел аккумулятор.
     
    ШЕВ нравится это.
  4. Archi48

    Archi48 Уважаемый

    +1
     
    armen2012 и ШЕВ нравится это.
  5. TopicStarter Overlay
    kaktys

    kaktys Новичок

    я же сразу указал что акум в порядке, я знаю когда акум разряжен как ведет себя авто, тут он точно исправен так как он новый, вчера куплен, и проверен и заряжен
     
  6. as69

    as69 Опытный

    Клеммы подтяни . или скинь клемму и снова надень может с "мозгами " что.
     
  7. TopicStarter Overlay
    kaktys

    kaktys Новичок

    клемм подтягивал, скидывал, дело не в этом
     
  8. Tim_111

    Tim_111 Уважаемый

    Включи салонный плафон и поворачивай ключ. Если в момент поворота в положение старта и плафон, и приборка гаснут, значит, аккумулятор разряжен. После этого можно подтвердить догадку включением мощных потребителей (обогревы, ближний свет плюс дальний). Если тухнут потребители - догадка подтверждена. Если все раьотает отлично - скорее всего, стартеру хана, тяговое реле срабатывает, а на обмотки стартера напряжение не поступает
     
    armen2012, AVN, inozharskiy и ещё 1-му нравится это.
  9. as69

    as69 Опытный

    Возьми у кого нибудь аккумулятор и поставь себе .попробуй заведется или нет. Аккумулятор вы пишите новый. Из магазина как я понял . Его надо снять и подзарядить .Так же у меня было когда из магазина брал . День поездил на утро кердык.
     
  10. Странник 2

    Странник 2 Опытный

    Именно так щелкает при разряженном аккуме, но еще обязательно проверь контакты на стартере, точно так же щелкает если контакт плохой, их там вроде три должно быть.
     
    armen2012 нравится это.
  11. Хоттабыч

    Хоттабыч Джинн — фантастическое существо, дух Команда форума

    058c2_800.jpg
     
    Странник 2, Китаец и armen2012 нравится это.
  12. armen2012

    armen2012 Старший механик

    можно попробовать на втягивающем два контакта замкнуть отверткой ,этим способом еще наши деды пользовались;D
    А вообще если проблема всетаки в стартере то втягивающему кабзда а точнее контактам на втягивающем
     
    Странник 2 нравится это.
  13. Dimmen

    Dimmen Эксперт

    читаю и вспоминаю себя ...

    2014-11-21_111629.jpg
     
    Китаец нравится это.
  14. reyder

    reyder Эксперт

    Как обычно, топик стартер пропал, так и не пролив свет на то, что всё же было с его авто.???
     
  15. TopicStarter Overlay
    kaktys

    kaktys Новичок

    вот тут правильно описано, скорее всего замерзла вода и в стартере был лед, хотя в прошлом году такой еруны не было.
    на следующий день после того как это слуичилось тачка завелась с первого тычка как и небыло ничего ))
    поэтому и пропал ))