ЭУР зимой работает, в летом нет. Поло 2002

Тема в разделе "Ходовая и подвеска", создана пользователем Зятьтестяукоторогополо02, 24 мар 2020.

  1. Всем привет !!!
    Есть вопрос на тему ЭГУ. Вообщем у моего тестя поло 2002г. (Пригнали в том году из литвы) Говорит такая фигня происходит с ЭГУ, в холодное время года работает все норм, а как только наступает тепло гидрачь отключается и ездит он так без него, был у всяких диагностов говорят что на гидроче есть голова с которой не всё в порядке походу, какие то схемы и дорожки в три слоя которые трудно или невозможно продиагностировать из за сложной конструкции. Вообщем одни пророчат полную замену ЭГУ, а вторые говорят скажу где покалдовать, там и накалдуем. Вот пришёл я к вам за умными советами, может у кого была подобная проблема. Поло 2002г. хечбек
     
  2. Makoi

    Makoi Активный участник

    такая же фигня и ошибок главное что интересно нет.
     
  3. Tim_111

    Tim_111 Уважаемый

    А мы тут на седанах. И у нас ни такой проблемы нет, ни гидроусилителя вообще. Электрический он у нас.
     
  4. Makoi

    Makoi Активный участник

    для начала проверьте уровень жидкости,обычно не достаток жидкости влияет на работу ЭГУ,если жидкость в норме и не работает ,попробуйте поменять жидкость старую на новую возможно поможет,если и это не помогло то возможно вышел из строя один из двух транзисторов но тогда у вас должен загореться руль на дисплее о не исправности эгу
     



  5. Спасибо за ответ, передам, будет новости отпишусь!)))