Рывки на разгоне. Мкпп.

Тема в разделе "Общие вопросы эксплуатации", создана пользователем Cmfkamikaze, 17 окт 2020.

  1. TopicStarter Overlay
    Cmfkamikaze

    Cmfkamikaze Уважаемый

    Решено - свечи.



    Имеются иногда рывки/тычки на разгоне. Под нагрузкой, на высоких передачах. Особенно и в основном на 5-6 передачах. TSI 6ст мкпп
    На оборотах 1800-2000, при наборе скорости, вначале, потом с нарастанием оборотов симптомы пропадают. Т.е. нажал тапку на 6 передаче с 80, чуть набрала скорость, около 90 - несколько тычков и дальше опять обычный разгон.
    Несколько рывков/тычков. Иногда 1 раз. Иногда раза 3. Иногда разгоняется нормально и проблемы нет. То есть, то нет.
    На высоких оборотах все ок.
    При обычной езде стараюсь обороты ниже 2000 не опускать, и проблемы нет.
    Нашел обсуждение похожей проблемы, но решения там нет.
    https://forums.drom.ru/subaru/t1151735118.html


    Сцепа не буксует. Обороты на момент тычков нарастают постепенно, тахометр идет плавно. Хотя иногда кажется, что сцепа на долю секунды пару раз пробуксовывает, но сразу снова ловит зацеп)) типа на пол оборота/оборот. Но это врядли.

    Ошибок по пропускам нет. один раз только недели 3 назад чек поморгал, прочитал ошибки - были пропуски. Больше не было. И после симптомов тоже ошибок пока нет.

    Обьяснил как мог)) давайте думать, куда копать.
     
    Последнее редактирование: 24 окт 2020
  2. Владимир2012

    Владимир2012 Уважаемый

    При таком рассказе причин может быть очень много.
    1.Смотрите свечи,форсунки,давление в рампе.
    2.Дроссельная заслонка.
    3.Педальный узел.

    Опишите после чего все началось ?
     
  3. Big 14

    Big 14 Уважаемый

    Актуатор привода турбины, не? Имеет особенность закисать при езде внатяг на высоких передачах.

    Сам 6-ю включаю не раньше чем с 120-ти км./ч. Мотор в звон не кручу, но и внатяг не езжу.
     
    Последнее редактирование: 17 окт 2020
  4. TopicStarter Overlay
    Cmfkamikaze

    Cmfkamikaze Уважаемый

    Я тоже стараюсь в натяг не ездить, менее 2000об не держать. Но вот так вышло и почуял дерготню.
    После чего началось ХЗ. Актуатор врядли, т.к. езжу активно. На трассе даю пропердеться нормально
     
  5. TopicStarter Overlay
    Cmfkamikaze

    Cmfkamikaze Уважаемый

     
  6. Владимир14

    Владимир14 Опытный

    Если ездишь на 98 бензине и без чипа, то попробуй плехнуть 95. А так всё таки проверь работу актуатора турб.. Ты ведь недавно чистил-промывал ДЗ.....
     
  7. 1_gen

    1_gen Уважаемый

    Это подтверждается тахометром?

    Насос?
    На турбину не похоже,- хотяяяяяя....может, правда актуатор
     
  8. TopicStarter Overlay
    Cmfkamikaze

    Cmfkamikaze Уважаемый

    Тахометр идет плавно. Не прыгает

    Насос хз как провеить. Газ в палас едет нормально. Не тупит
     
  9. 1_gen

    1_gen Уважаемый

    Никак....у него бывает такое, от 100 т км,- посмотри, где-то видел, может на ОК
     
  10. TopicStarter Overlay
    Cmfkamikaze

    Cmfkamikaze Уважаемый

    Заменил свечи. Пока вроде не было симптомов
     
  11. Владимир14

    Владимир14 Опытный

    Значит проблема была в свечах? Какие свечи стояли до замены и какие поставил?
     
  12. TopicStarter Overlay
    Cmfkamikaze

    Cmfkamikaze Уважаемый

    Ставлю только оригинал. Проехали свечи 55т.км. Видимо устали уже. Езжу пока мало, некогда. Еще наблюдаю.
    IMG_20201018_140719.jpg
     
    Владимир14 нравится это.
  13. TopicStarter Overlay
    Cmfkamikaze

    Cmfkamikaze Уважаемый

    Еще раз: свечам 55тыс.км. После замены все ок, симптомов нет. Причина была в них. Что еще нужно? Не зря регламент замены 30т.км.
     
  14. Chaos-13

    Chaos-13 Проходящий

    Бывает на не прогретом моторе в момент разгона небольшие рывки(и то не всегда и только в холодную погоду), как прогреется так норм. 18 тыс.км. пробег. Актуатор уже закисал один раз, когда на машине 1 месяц весной не ездил, потом разработался, смазал силиконовой смазкой и норм все.
     
  15. PeruoH70

    PeruoH70 Участник форума

    У меня точно также с новья, щас похолодало, чувствую эти микрорывки. Летом разгон плавный.
     
  16. TopicStarter Overlay
    Cmfkamikaze

    Cmfkamikaze Уважаемый

    У меня все было норм всегда.
    Только вот свечи "перекатал" и началось. Симптомы были и на прогретом и на холодную.
     
  17. PeruoH70

    PeruoH70 Участник форума

    Скоро на то поеду, буду мучить дилера. У меня ещё и рычаг с похолоданием при выключении задней передачи вверх сам не выстреливает, надо вверх тянуть его
     
  18. 1_gen

    1_gen Уважаемый

    Надо было брать акп
     
  19. PeruoH70

    PeruoH70 Участник форума

    Мокрую :cool:
     
    1_gen нравится это.
  20. Chaos-13

    Chaos-13 Проходящий

    Напиши потом, что дилер сказал.