(РЕШЕНО) Не включается БК на панели приборов, при включении зажигания.

Тема в разделе "Поиск и решение проблем связанных с электрикой", создана пользователем as69, 1 мар 2013.

  1. TopicStarter Overlay
    as69

    as69 Опытный

    Всем привет! Проблема такого типа. Открыл машину ключ
    ом. Загорелся экран борт компа.Вставил ключ в замок зажигания повернул в первое положение ноль индикации нет,хотя габариты влючаются и аварийка работает и вот мой вопрос : Почему не загараются индикаторы на панеле приборов .И слышно слабый щелчек когда поворачиваеш ключ в замке вроде как релюшка




    __________________________________________________________________


    РЕШЕНИЕ




    __________________________________________________________________
     
  2. Александэр50

    Александэр50 Старший механик

    Аккумулятор помер или замок зажигания ????
     
  3. TopicStarter Overlay
    as69

    as69 Опытный

    Да аккумулятор ! Тестером мерил 12.23 в ,а надо 13.40 хотябы. Дома заряжу посмотрим!;D
     
  4. Rom899

    Rom899 Уважаемый

    При 12,23 В должно все гореть.Смотрите предохранители.
     
  5. TopicStarter Overlay
    as69

    as69 Опытный

    Тоже об этом думал .Все горит кроме индикации ,и свет ближний помоему тоже пропал.
     
  6. Александэр50

    Александэр50 Старший механик

    А Вы Дядя или Тётя? Мерил(а) а в нике у Вас указанно имя - Белоснежка :eek:;D
     
  7. Александэр50

    Александэр50 Старший механик

    12,23 В это нормальное рабочее напряжение АКБ. Ищите причину в другом. Я не понял стартер крутит или нет?
     
  8. TopicStarter Overlay
    as69

    as69 Опытный

    Дядя!!!!!!!!!!!!!!!! Белоснежка -Это машина белая просто:)
     
  9. TopicStarter Overlay
    as69

    as69 Опытный

    Стартер не крутит и не загорается приборная панель когда ключ поворачиваеш.
     
  10. Александэр50

    Александэр50 Старший механик

    Блин , народ вводите в заблуждение!!!;D
     
  11. Александэр50

    Александэр50 Старший механик

    Большая вероятность брак Замка зажигания! Езжайте к ОД.
     
  12. TopicStarter Overlay
    as69

    as69 Опытный

    Как ехать то машину не завести!!!!!!!!!!!!!!!:'(
     
  13. Александэр50

    Александэр50 Старший механик

    по условиям чего то там! я про феньку Фольксвагена , при покупке авто, Вам должны предоставить эвакуатор БЕСПЛАТНО!
     
  14. TopicStarter Overlay
    as69

    as69 Опытный

    Посмотрю как с заряженным акб будет.
     
  15. kosmich

    kosmich Эксперт

    Гарантия мобильности вроде :)
     
  16. TopicStarter Overlay
    as69

    as69 Опытный

    Всем привет !!!!!!!!!!!! И ВСЁ ТАКИ АККУМУЛЯТОР ! Зарядил поставил всё заработало.Всем спасибо:-*
     
    Китаец нравится это.
  17. Rom899

    Rom899 Уважаемый

    Может таки не в напруге было дело,потому как 12.2В это еще нормальная напруга,если Вы ее меряли с одетыми клеммами.Возможно был глюк в эбу и сняв клемму все восстановилось.
     
  18. chervonets

    chervonets Механик

    Вольтметр мог врать на 2-3 десятых. Этого достаточно.
     
  19. TopicStarter Overlay
    as69

    as69 Опытный

    Да, мерил, клеммы не снимал.Хотя и верно надо было клеммы скинуть и накинуть . Может что и получилось бы.А тестор собирал из трех сгоревших ....хотя питание в сети 220 показывает нормаль. АКБ на машине стояла мало заряженая в салоне ее хватило чтобы завести машину ,ну а потом машина стояла на приколе в гараже недели 3.