Проблемы при холодном пуске CFNA

Тема в разделе "Двигатель и его системы", создана пользователем Bliz, 29 май 2018.

  1. TopicStarter Overlay
    Bliz

    Bliz Новичок

    Форумчане, подскажите, вдруг у кого была подобная проблема:
    Холодный запуск двигателя (CFNA) происходит очень неуверенно. Порой, не с первого раза. После того, как двигатель заведется, прыгают обороты и некоторое время может потраивать.
    Через пару минут работы, троить перестает, обороты выходят в рабочий режим и проблема уходит сама-собой.
    При этом, двигатель можно глушить, заводить - проблем больше не будет...до следующего холодного запуска после продолжительного (более 12 часов) простоя.
    Сканирование на ошибки ничего не показывает. Чек не загорается. Масло, антифриз не уходят. Расход топлива не изменился.
    До следующего ТО еще далековато. Свечи, на всякий случай, поменял - эффекта, ожидаемо, ноль.

    Я понимаю, если бы проблема была постоянной. Тут был бы полет для фантазии - от бензонасоса до форсунок. А в данном случае, даже не представляю, куда лезть в первую очередь.
     
  2. Tim_111

    Tim_111 Уважаемый

    Свечи проверь. А еще попробуй вот что. Перед таким пуском (после длительной стоянки) включи зажигание, бензонасос отработает - выключи, снова включи. Раза три чтоб бензонасос пожужжал, потом заводи. Сразу заведется без проблем или все равно будет троить?
     
  3. TopicStarter Overlay
    Bliz

    Bliz Новичок

    Свечи менял. А разве если несколько раз включать-выключать зажигание бензонасос будет "жужжать"? Мне казалось, что он при первом включении зажигания нагнетает топливо, а потом "молчит", пока это самое топливо не уйдет назад.
     
  4. Tim_111

    Tim_111 Уважаемый

    Будет.
     
  5. TopicStarter Overlay
    Bliz

    Bliz Новичок

    попробовал. насос действительно маслает при каждом включении зажигания. Правда, изменений ровным счетом никаких.
     
  6. Гомер Симпсон

    Гомер Симпсон Проходящий

    тоже заметил такую особенность.
    Авто новое...
     
  7. AlikMSK

    AlikMSK Эксперт

    Проблема с подачей топлива или с датчиком температуры ОЖ. Явно некорректное смесеобразование наблюдается.
     
  8. ser123449

    ser123449 Новичок

    Оставь в баке литров 5 бензина и залей на другой заправке 95 бензин.
     
  9. януленок алексей

    януленок алексей Участник форума

    У
     
  10. януленок алексей

    януленок алексей Участник форума

    У меня точно такая же проблема не знаю что делать, все перепробовал