Плохой контакт заднего правого стопа.

Тема в разделе "Поиск и решение проблем связанных с электрикой", создана пользователем Timis, 25 апр 2015.

  1. TopicStarter Overlay
    Timis

    Timis Пользователь

    Привет!

    Задний правый стоп перестал работать. Все остальные лампы в этой фаре работают. Думал, перегорела лампочка - разобрал, лампочка нормальная (поменял все равно на всякий случай).

    Надавливание на штекер тоже особо не дает результата. Но если легонько стукнуть по фаре снаружи, то стоп начинает работать.

    Где может быть плохой контакт?

    Это вообще гарантийный случай?
     
    pivchik нравится это.
  2. pivchik

    pivchik Уважаемый

    У меня левый габарит именно так же)))
     
  3. TopicStarter Overlay
    Timis

    Timis Пользователь


    Решения, я так понимаю, пока нет?))

    Может, в плате где-то что-то с контактом?
     
  4. inozharskiy

    inozharskiy Старший механик

    Ребята у меня вчера оба перестали гореть, только центральный под стеклом срабатывает.
    Сегодня буду починкой заниматься.:-\
     
  5. pivchik

    pivchik Уважаемый

    Неа , разбирал пару раз по первости , бестолку!!!уже года два наверное постукиваю совсем потихоньку и все !!только у меня габарит , а не стоп))))
     
  6. pivchik

    pivchik Уважаемый

    Самое интересное и контакт там вроде хороший на вид и лампочка целая родная как с завода
     
  7. TopicStarter Overlay
    Timis

    Timis Пользователь


    Завтра еще раз разберу, если не поможет, пусть в сервисе смотрят, гарантию отрабатывают.
     
  8. Tim_111

    Tim_111 Уважаемый

    Случай, ессно, гарантийный, едь к ОД, пусть ремонтируют
     
  9. D.V.S.

    D.V.S. Новичок

    Таже история была с габаритов. Но, контакты разагнул( как на патроне обычной лампочки) и все ,теперь работает. А так тоже, год стучат по фаре.
     
  10. inozharskiy

    inozharskiy Старший механик

    Было такое дело тоже постукивал пока волосок у лампочки не оборвало , потом разобрал и новую поставил.
    Кстати, стопы заработали после смены лампочек, хотя старые в норме были .
     
    edvard нравится это.
  11. TopicStarter Overlay
    Timis

    Timis Пользователь

    Подогнул усик - не помогло, сразу пришлось щелбана давать.
    Поменял на заводскую лампочку обратно, собрал, все перешебуршив - работает. Посмотрим, после поездки будет работать или нет.

    Если нет - в сервис надо, пусть сами парятся)