Не горят стоп-сигналы polo sedan

Тема в разделе "Новости о Поло седан", создана пользователем michael074ass, 6 фев 2019.

  1. TopicStarter Overlay
    michael074ass

    michael074ass Новичок

    Кто подскажет в чем может быть проблема : ни с того ни с сего перестали гореть стопы при нажатии на педаль, а стали загораться габариты и задний птф, при этом часто мигают поворотники на приборке.Проверил лампочки, проводку, предохранители все целое. Куда дальше копать?
     
  2. bobz

    bobz Уважаемый

    Точно? Ничего не происходило, дажелампочки не меняли перед этим?
     
  3. TopicStarter Overlay
    michael074ass

    michael074ass Новичок

    Абсолютно ничего не делал. Приехал на работу,все нормально работало, вечером поехал обратно обратил внимание ,что при нажатии на тормоз загорается на приборке индикатор заднего птф, также поворотники на приборке стали учащенно мигать вместе с тем же индикатором птф, а на светофоре в отражении впереди стоящих авто увидел при нажатии тормоза загораются передние габариты, потом мне сказали ,что у меня еще и стопы не горят.
     
  4. chervonets

    chervonets Механик

    Такая байда была на ваз 07 (на одной задней фаре) из за плохого контакта на разъёме платы. В Вашем случае, имхо, потеря минуса(массы) или кз проводов.
     
    Karl13 и Neyas нравится это.
  5. Гордез

    Гордез Участник форума

    В электрике есть две неисправности:" есть контакт где он не нужен и нет контакта, где он нужен". Скорее всего плохой ноль, а вот где - вопрос. Если сам никогда не делал, то лучше обратись к электрику, будет и быстрей и спокойнее.
     
    Essentuky нравится это.
  6. Ambassador

    Ambassador Эксперт

    Классная тема для раздела "Новости о Поло седан". ;D
     
  7. Владимир2012

    Владимир2012 Уважаемый

    ???????????????????
     
  8. Ambassador

    Ambassador Эксперт

    Не горят стоп-сигналы polo sedan
     
  9. Neyas

    Neyas Уважаемый

    Периодически вижу такие авто на дороге, вазы в основном. Точно не скажу, но мне тоже кажется из-за потери массы. С кузовом контакта нет - через другие места ток идёт, там же на минус единый контакт со всеми лампами, вот и горит всё подряд.
     
    Последнее редактирование: 7 фев 2019
    Viktor722 нравится это.
  10. TopicStarter Overlay
    michael074ass

    michael074ass Новичок

    Проблема решена! Дело было в массе, которая находится в багажнике под обшивкой с левой стороны, хотя визуально все было нормально, но все же открутил , снял провода потом поставил на место и все заработало.
     
    Viktor722, Essentuky и Neyas нравится это.