Металлический стук в задней части VW Polo

Тема в разделе "Ходовая и подвеска", создана пользователем Manaichic26, 10 дек 2016.

  1. TopicStarter Overlay
    Manaichic26

    Manaichic26 Новичок

    Парни подскажите причину неисправности! У меня поло седан автомат 2013 года стал замечать металлический звон где то сзади но этот звук не постоянен. А именно когда машина начинает движение при наборе скорости 50 км,ч происходит звон один раз и на остальном времени поездки звука нет, но стоит заглушить машину и опять завести и при наборе 50 км опять тот самый звон. До 50 км звона нет но стоит перейти порог за 50 звук появляется. Подскажите пожалуйста может кто сталкивался с такой проблемой. На холостых тоже данного звука нет. Я подумал может что то нагревается и становиться на своё прежнее место ну почему при 50 км,ч просто удивление. Но может звук и не от туда что я думаю. Передача при звоне 4 и 50 км,ч.Спасибо!
     
  2. Tim_111

    Tim_111 Уважаемый

    Под капотом штатно что-то однократно щелкает при наборе скорости до 40...50. У всех так.
     
  3. TopicStarter Overlay
    Manaichic26

    Manaichic26 Новичок

     
  4. Tim_111

    Tim_111 Уважаемый

    Не замечал, может. У меня сновья есть этот однократный щелчок. Именно после пуска двигателя разгоняешься до определенной скорости - один раз щелкает.
     
  5. Mist_47

    Mist_47 Младший механик

    Щелкает, поддержу, эдакий "пружинный" щелчок... как автор и описал "металлический звон".. в районе 40 км/ч. МКПП. Всегда щелкало, не парюсь даже
     
  6. TopicStarter Overlay
    Manaichic26

    Manaichic26 Новичок

    Короче если ума написать о проблеме или помощи нет то тогда вообще рот не открывай
     
  7. Косвалник

    Косвалник Участник форума

    Круто!!! Обкакал всех ответивших и нормально. Зачем надо было обращаться на форум...
     
    Tim_111 нравится это.